Mise à  jour du blog

Par défaut

Je suis passé à  Dotclear 1.2.1, aucun problème à  signaler pour le moment, si jamais vous tombez sur un pépin, merci de me le signaler 🙂